ダウンロード


・必要要件
・Windows Vista SP2以上のOperating System
・.NET Framework 4.5以上
・インターネットに接続された環境

・ダウンロード
下に行くほど古いバージョンとなります。
1.11以前は認証できない可能性があります
・諸事情により1.12以前はダウンロードできません。

ver 1.25 (16/01/16)
ver 1.24 (15/12/11)
ver 1.22 (15/11/21)
以下のバージョンは不具合があるため非推奨です。 ・ver 1.21 (15/11/08)
ver 1.20 (15/09/04)
ver 1.19 (15/08/18)
ver 1.17 (14/09/21)
ver 1.16 (14/09/19)
ver 1.15 (14/08/13)
ver 1.14 (14/02/24)
ver 1.13 (13/07/10)